Bug beim Kommentieren

Startseite Foren Community Bug beim Kommentieren

Ansicht von 3 Antwort-Themen
  • Autor
    Beiträge
    • #887922
      BigMac960906
      Teilnehmer

      Hallo 🙂
      Bin neu hier habe eine Frage.
      Irgendwie kann ich nichts kommentieren.
      Ich schreibe einen Kommentar, senden ihn dann, aber er wird einfach nicht angezeigt 🙁
      Irgendwelche Ideen?

    • #887947
      Z0RN
      Keymaster

      Wie in der Registrierung E-Mail beschrieben, müssen die ersten Kommentare von einem Administrator freigeschaltet werden. Danach erscheinen die Kommentare sofort. Sollte jetzt auch bei dir der Fall sein. 😉 ✌️

    • #892014
      Micha Twohair
      Teilnehmer

      das würde auch erklären warum meine Kommentare noch nicht angezeigt werden

      Danke Zorn

      • #892017
        Z0RN
        Keymaster

        Richtig. Wer sich neu registriert, muss auf einen Admin warten, der die Kommentare freischaltet. Danach werden alle Kommentare automatisch veröffentlicht und keine Sorge, die bereits geschriebenen Kommentare sind jetzt auch alle zu sehen. 😉

    • #895826
      Anonym
      Inaktiv

      Wunderbar, hier löst sich mein Problem. Dann warte ich mal ab.
      Ich will aber darauf hinweisen, dass in der einzigen Mail, die ich erhalten habe wirklich keine Informationen zu dieser benötigten Freischaltung enthalten sind. Da steht nur ein Zweizeiler mit „…thanks for… To complete the…“. Für Neue wie mich dann etwas irritierend. Grüße 😉

Ansicht von 3 Antwort-Themen
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.