S0LIN0

Verfasste Forenbeiträge

Ansicht von 12 Antwort-Themen
  • Autor

    Beiträge

    • #789485

      S0LIN0

      Teilnehmer

      @Birdie Gamer
      Jin-Roh

    • #789484

      S0LIN0

      Teilnehmer

      Das ist wirklich ein guter Preis. Ich selbst habe immer mühsam auf Angebote gewartet, die in etwa das gleiche gekostet haben, wie z.B zuletzt bei einer Wuaki.tv Aktion. Bei mir wird auf der XBO auch „nur“ der Standart Preis angezeigt. Vielleicht hast Du Ja eine besondere Konsole. Sind denn bei Dir die Spiele im Store auch günstiger? 😉

    • #789483

      S0LIN0

      Teilnehmer

      Ich brauche erstmal den passenden Fernseher 😉 und da möchte ich etwas investieren und was gutes holen. Danach freue ich mich auf die XBOx. Ich könnte zwar schon vorher zuschlagen und hätte dann zwar auch eine schnellere Konsole. Aber ich möchte da lieber einen großen Freudensprung machen.

    • #788903

      S0LIN0

      Teilnehmer

      Mafia III müsste jetzt an erst jetzt stehen.

    • #788823

      S0LIN0

      Teilnehmer

      Umtauschaktion hin oder her. Wenn ich mir die XBOx hole und die XBOs verkaufe mache ich immer noch einen guten Deal;)

    • #788821

      S0LIN0

      Teilnehmer

      Xbox One S und einen Elite Controller. Ist aber wieder schon etwas her 😉

    • #617751

      S0LIN0

      Teilnehmer

      Also gut, ich habe mal ein wenig rumexperimentiert. Im Surfy Browser läuft alles einwandfrei. Im IE war die Einstellung auf Desktopversion. Das habe ich geändert. Danach wurde eure Seite korrekt angezeigt, ohne dass ich den Cache von neuem leeren musste. Ich konnte die Einstellung sogar wieder zurück auf Desktopversion stellen und nun funzt alles wieder so wie es sein soll. Ob das alles wirklich damit zusammen hängt oder ob das einfach nur purer Zufall ist, weiß ich nicht. Das war jetzt alles auf dem Lumia930. Auf dem Lumia925 habe ich gar nichts gemacht und trotzdem läuft dort jetzt auch alles korrekt, habe ich soeben festgestellt.
      Ich weiß jetzt nicht ob ich das toll finden soll oder nicht: Eure Seite funktioniert auf meinen Lumias tadellos, keine Ahnung warum 😉

    • #614139

      S0LIN0

      Teilnehmer

      Ach, Windows Geräte sind einfach unberechenbar 😉 Ich kann das nur so weiter geben. Warum das so ist, ich weiss es nicht. Eure Seite sieht gut aus. Wenn andere Windows Phone User das Problem nicht haben, dann ist das halt so. Das ist bleibt ein Phänomen;)

    • #613940

      S0LIN0

      Teilnehmer

      Allerdings nur einmal. Beim zweiten Besuch fehlen wieder die Bilder und der Cache muss wieder geleert werden.

    • #613786

      S0LIN0

      Teilnehmer

      Habe bei einem Gerät den Cache geleert. Nun gehts. 😉

    • #613511

      S0LIN0

      Teilnehmer

    • #612889

      S0LIN0

      Teilnehmer

      Das mit dem Profilbild funzt 😉

      Aber Moblie Ansicht unter Windows 8 noch nicht.
      Hier zwei Screenshots:
      Lumia925
      Lumia930

    • #612050

      S0LIN0

      Teilnehmer

      Keine Möglichkeit gefunden Avatar-Bilder hochzuladen unter Windows 10 (Chrome/Edge/Firefox)

      In der Moblie Version werden keine Bilder angezeigt in den News. Nur Text (Lumia 923/Lumia930)

    • #788170

      S0LIN0

      Teilnehmer

      @Spongebuu Ja, danke. Das wusste ich noch nicht. Dass man das beim Reset einer Konsole neu einrichten muss aber schon 😉

Ansicht von 12 Antwort-Themen